New Forum system requires email address which you used to apply for your account to replace your original username. Password stays the same.Please see this post for more details
http://forum.yealink.com/forum/showthread.php?tid=40344

Yealink Test Club has been officially launched. Please visit post below to get detail information. Come and join us!
http://forum.yealink.com/forum/announcements.php?aid=18

We just had the YMCS online and we are also working on the features plan on the future versions, in this regard we are need to hear your voice about the YMCS.
Please visit : http://forum.yealink.com/forum/showthread.php?tid=42322


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
t46g tagged vlan not working
Author Message
Yealink Support Offline
Administrator
*******

Posts: 2,684
Joined: Dec 2012
Reputation: 22
Post: #5
RE: t46g tagged vlan not working
Can you send your issue to support.usa@yealink.com ?
06-14-2014 10:38 AM
Find all posts by this user    like0    dislike0 Quote this message in a reply
Post Reply 


Messages In This Thread
t46g tagged vlan not working - adamw - 10-31-2013, 10:02 AM
RE: t46g tagged vlan not working - Yealink Support - 06-14-2014 10:38 AM

Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Versions (T46G) 28.83.0.55 sfrazier 2 95 01-08-2020 10:08 PM
Last Post: jolouis
  Blind transfer not working on hangup bug mrabbitt@clarkecounty.gov 1 348 12-04-2019 04:33 PM
Last Post: Phil_Yealink
  T41S admin login not working ayfrolov82 1 756 05-20-2019 12:34 PM
Last Post: Simons_Yealink
  Phones Web UI Not Working after Firmware Update Rockses 0 713 04-09-2019 01:24 PM
Last Post: Rockses
  Admin log in not working Vortex 5 3,933 03-17-2019 04:01 PM
Last Post: complex1
  IP Phone acquire untagged VLAN IP instead of tagged VLAN f.pancani 2 3,524 04-21-2018 07:49 AM
Last Post: Johnny88
  LAn/Bridge not working DeepB 13 12,547 03-14-2018 02:29 PM
Last Post: JOHN124
  VLAN bug Kevin3 0 1,055 02-16-2018 05:37 PM
Last Post: Kevin3
Question How to optimize T46G? kubi 2 2,591 02-05-2018 02:48 PM
Last Post: Sbo
  Replace rule not working for certain prefixes chrisduncansb 0 1,344 09-26-2017 05:03 PM
Last Post: chrisduncansb

Forum Jump:


User(s) browsing this thread: 1 Guest(s)

Contact Us   Yealink   Return to Top   Return to Content   Lite (Archive) Mode   RSS Syndication