New Forum system requires email address which you used to apply for your account to replace your original username. Password stays the same.Please see this post for more details
http://forum.yealink.com/forum/showthread.php?tid=40344

Yealink Test Club has been officially launched. Please visit post below to get detail information. Come and join us!
http://forum.yealink.com/forum/announcements.php?aid=18

We just had the YMCS online and we are also working on the features plan on the future versions, in this regard we are need to hear your voice about the YMCS.
Please visit : http://forum.yealink.com/forum/showthread.php?tid=42322


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
How do I set ILBC_enabled = 0 to ILBC_enabled = 1
Author Message
Hoenle Offline
Junior Member
**

Posts: 9
Joined: Mar 2013
Reputation: 0
Post: #1
How do I set ILBC_enabled = 0 to ILBC_enabled = 1
Via auto provisioning on the .70 version of the firmware?

I've tried:

Advanced.ILBC_enabled = 1

and

ILBC_enabled = 1

without success.

Is this change still required to use the iLBC codec?

Thank you! Smile
06-16-2013 06:10 PM
Find all posts by this user    like0    dislike0 Quote this message in a reply
Post Reply 


Messages In This Thread
How do I set ILBC_enabled = 0 to ILBC_enabled = 1 - Hoenle - 06-16-2013 06:10 PM

Forum Jump:


User(s) browsing this thread: 1 Guest(s)

Contact Us   Yealink   Return to Top   Return to Content   Lite (Archive) Mode   RSS Syndication