New Forum system requires email address which you used to apply for your account to replace your original username. Password stays the same.Please see this post for more details
http://forum.yealink.com/forum/showthread.php?tid=40344

Yealink Test Club has been officially launched. Please visit post below to get detail information. Come and join us!
http://forum.yealink.com/forum/announcements.php?aid=18

We just had the YMCS online and we are also working on the features plan on the future versions, in this regard we are need to hear your voice about the YMCS.
Please visit : http://forum.yealink.com/forum/showthread.php?tid=42322


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
OpenVPN tunnel does not reconnect
Author Message
Ozy Offline
Junior Member
**

Posts: 4
Joined: Dec 2016
Reputation: 0
Post: #1
OpenVPN tunnel does not reconnect
Hi team,

we have a number of W60B that connect via OpenVPN to some FreePBX instances.
When the internet connection breaks, e.g. router loses VDSL and reconnects, the OpenVPN tunnel does not re-establish.
The V disappears from the screen and obviously the account fails to register. A restart of the base fixes the issue.
The T4xS handle that problem without fail and re-establish the tunnel.

Has anyone come across this?
03-04-2020 12:33 AM
Find all posts by this user    like0    dislike0 Quote this message in a reply
Post Reply 


Messages In This Thread
OpenVPN tunnel does not reconnect - Ozy - 03-04-2020 12:33 AM

Forum Jump:


User(s) browsing this thread: 1 Guest(s)

Contact Us   Yealink   Return to Top   Return to Content   Lite (Archive) Mode   RSS Syndication