[YMCS/YDMP Free Trial Program]Yealink would like to offer Free Trial Program of Yealink device management service for our current eligible customers. You can see the details below.
https://www.yealink.com/ydmp-freetrial-2020


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
openvpn via autoP not working !
Author Message
yva Offline
Junior Member
**

Posts: 3
Joined: Jul 2015
Reputation: 0
Post: #5
RE: openvpn via autoP not working !
(07-09-2015 08:25 AM)Yealink_James Wrote:  Can you reset phone, set the syslog level to 6, do an autoprovision then send the log to us.

Thanks
James

thanks ,

i will do it with v61 and v70 , it will be very helpful to resolve the issue wite v61 , then i dont need to upgrade 150 phone over the internet .
hope today to be on the lab , test and post the files .
thanks
07-09-2015 01:47 PM
Find all posts by this user    like0    dislike0 Quote this message in a reply
Post Reply 


Messages In This Thread
openvpn via autoP not working ! - yva - 07-08-2015, 03:50 AM
RE: openvpn via autoP not working ! - yva - 07-08-2015, 03:21 PM
RE: openvpn via autoP not working ! - yva - 07-09-2015 01:47 PM

Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Remote phonebook generation tool not working avayax 3 6,520 06-11-2020 11:05 AM
Last Post: meganetman
  Common config with t46s not working Alan11111111 3 4,601 09-08-2017 11:03 AM
Last Post: Fuur
  Autoprovision to include OpenVPN Configuration MattToner 4 5,267 03-24-2017 04:18 PM
Last Post: syadnom
  personalized configuration settings protection not working jmdigneffe 3 3,686 06-24-2016 05:59 PM
Last Post: jmdigneffe
  dhcp option 60 seems not to working phil75 2 6,770 04-18-2016 08:56 PM
Last Post: jennydecosta
  Cannot upgrade T41 firmware from 36.73.0.50.rom to 36.80.0.70.rom via autop jcaruso 3 4,844 12-09-2015 05:10 AM
Last Post: Karl_Yealink
  Backlight Timer Setting Not Working T28P Rayfield 1 3,955 03-09-2015 11:20 AM
Last Post: James_Yealink
  Auto provisioning using IPV6 not working arvind.zapp 1 3,380 12-03-2014 05:41 PM
Last Post: James_Yealink
  T38G - Softkey autoprovision not working (Remote Phone Book) SL2013 12 22,104 11-12-2014 10:48 PM
Last Post: bugmenot
  3cx autodiscover not working on Ubiquiti link engine411 2 4,913 05-02-2014 08:15 PM
Last Post: engine411

Forum Jump:


User(s) browsing this thread: 1 Guest(s)

Contact Us   Yealink   Return to Top   Return to Content   Lite (Archive) Mode   RSS Syndication