New Forum system requires email address which you used to apply for your account to replace your original username. Password stays the same.Please see this post for more details
http://forum.yealink.com/forum/showthread.php?tid=40344

Yealink Test Club has been officially launched. Please visit post below to get detail information. Come and join us!
http://forum.yealink.com/forum/announcements.php?aid=18

We just had the YMCS online and we are also working on the features plan on the future versions, in this regard we are need to hear your voice about the YMCS.
Please visit : http://forum.yealink.com/forum/showthread.php?tid=42322


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
custom "Abc" IME does not work!
Author Message
Niksea Offline
Junior Member
**

Posts: 17
Joined: Apr 2017
Reputation: 0
Post: #3
RE: custom "Abc" IME does not work!
(05-08-2015 06:02 PM)Elaine1 Wrote:  Dear Boris,

Please check the private message. Thanks.
Regards
Elaine

Hi guys! How did you solve the problem with the first upper case? I need for the Russian language.
06-21-2017 11:19 AM
Find all posts by this user    like0    dislike0 Quote this message in a reply
Post Reply 


Messages In This Thread
custom "Abc" IME does not work! - pavlinic - 04-03-2015, 01:40 PM
RE: custom "Abc" IME does not work! - Niksea - 06-21-2017 11:19 AM

Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Custom Softkey XML Format Cloud9phone 1 2,310 09-15-2017 08:12 AM
Last Post: Aishion_Yealink
Question Custom Factory URL zhauan 3 4,279 07-06-2017 08:59 PM
Last Post: zhauan
  "network.ip_address_mode" don't work in 29.80.0.130 lbilbao 2 2,853 12-02-2016 02:50 PM
Last Post: lbilbao
Sad [unanswered] auto_provision.custom.sync Upload over HTTP? sexy-trousers 6 6,888 11-28-2016 02:51 PM
Last Post: yarno
  account settings ignored, other settings work mivk 3 3,653 11-23-2016 09:54 AM
Last Post: mivk
  Backup outbound proxy server don`t work for T4x,T2x tommy 3 3,596 08-23-2016 12:40 PM
Last Post: sokiu
  Upload several custom ring tones via Auto Provision avayax 3 1,730 12-11-2015 01:05 AM
Last Post: avayax
  choosen custom language resets to english after scheduled autoprovision pavlinic 1 3,461 04-03-2015 05:24 PM
Last Post: Yealink_Peter
  Cannot get RPS and Autoprovisoning to work. How do I torubleshoot hsupport 1 2,750 12-16-2014 04:14 PM
Last Post: Yealink_Peter
  Custom SoftKey on Talk Chantry 1 5,322 06-06-2013 04:14 PM
Last Post: Yealink Support

Forum Jump:


User(s) browsing this thread: 1 Guest(s)

Contact Us   Yealink   Return to Top   Return to Content   Lite (Archive) Mode   RSS Syndication